Выберите группу

1 2 3 4 5 6 7 8 La Ac

Выберите элемент

H Li Na K Cu Rb Ag Cs Au Fr

Характеристики

Группа :
Подгруппа :
Период :
Порядковый номер :
Название :
Год открытия :
Кем открыт :
Страна открытия :
Атомная масса :
Температура плавления (°C) :
Температура кипения (°C) :
Температура перехода в сверхпроводящее состояние (К) :
Плотность (г/см3) :
Электроотрицательность :
Атомный радиус (A) :
Ковалентный радиус (A) :
Атомный объём (см3/моль) :
Энергия ионизации (кДж) :
Энергия энтропии (кДж) :
Первый потенциал ионизации (эВ) :
Второй потенциал ионизации (эВ) :
Третий потенциал ионизации (эВ) :
Теплота плавления (кДж/моль) :
Теплота парообразования (кДж/моль) :
Электропроводность (106) :
Теплопроводность (Вт/(моль*К)) :
Удельная теплоемкость (Дж/(г*К)) :
Характерные степени окисления :
Процентное содержание в коре (%) :
Природные соединения :
Цвет элемента :

2003, Коновалов Владимир / e-mail: chems@mail.ru


Выберите элемент

Th Pa U Np Pu Am Cm Bk Cf Es Fm Md No Lr

Характеристики

Группа :
Подгруппа :
Период :
Порядковый номер :
Название :
Год открытия :
Кем открыт :
Страна открытия :
Атомная масса :
Температура плавления (°C) :
Температура кипения (°C) :
Температура перехода в сверхпроводящее состояние (К) :
Плотность (г/см3) :
Электроотрицательность :
Атомный радиус (A) :
Ковалентный радиус (A) :
Атомный объём (см3/моль) :
Энергия ионизации (кДж) :
Энергия энтропии (кДж) :
Первый потенциал ионизации (эВ) :
Второй потенциал ионизации (эВ) :
Третий потенциал ионизации (эВ) :
Теплота плавления (кДж/моль) :
Теплота парообразования (кДж/моль) :
Электропроводность (106) :
Теплопроводность (Вт/(моль*К)) :
Удельная теплоемкость (Дж/(г*К)) :


Выберите элемент

Be Mg Ca Zn Sr Cd Ba Hg Ra

Характеристики

Группа :
Подгруппа :
Период :
Порядковый номер :
Название :
Год открытия :
Кем открыт :
Страна открытия :
Атомная масса :
Температура плавления (°C) :
Температура кипения (°C) :
Температура перехода в сверхпроводящее состояние (К) :
Плотность (г/см3) :
Электроотрицательность :
Атомный радиус (A) :
Ковалентный радиус (A) :
Атомный объём (см3/моль) :
Энергия ионизации (кДж) :
Энергия энтропии (кДж) :
Первый потенциал ионизации (эВ) :
Второй потенциал ионизации (эВ) :
Третий потенциал ионизации (эВ) :
Теплота плавления (кДж/моль) :
Теплота парообразования (кДж/моль) :
Электропроводность (106) :
Теплопроводность (Вт/(моль*К)) :
Удельная теплоемкость (Дж/(г*К)) :


Выберите элемент

B Al Sc Ga Y In La Tl Ac

Характеристики

Группа :
Подгруппа :
Период :
Порядковый номер :
Название :
Год открытия :
Кем открыт :
Страна открытия :
Атомная масса :
Температура плавления (°C) :
Температура кипения (°C) :
Температура перехода в сверхпроводящее состояние (К) :
Плотность (г/см3) :
Электроотрицательность :
Атомный радиус (A) :
Ковалентный радиус (A) :
Атомный объём (см3/моль) :
Энергия ионизации (кДж) :
Энергия энтропии (кДж) :
Первый потенциал ионизации (эВ) :
Второй потенциал ионизации (эВ) :
Третий потенциал ионизации (эВ) :
Теплота плавления (кДж/моль) :
Теплота парообразования (кДж/моль) :
Электропроводность (106) :
Теплопроводность (Вт/(моль*К)) :
Удельная теплоемкость (Дж/(г*К)) :


Выберите элемент

C Si Ti Ge Zr Sn Hf Pb

Характеристики

Группа :
Подгруппа :
Период :
Порядковый номер :
Название :
Год открытия :
Кем открыт :
Страна открытия :
Атомная масса :
Температура плавления (°C) :
Температура кипения (°C) :
Температура перехода в сверхпроводящее состояние (К) :
Плотность (г/см3) :
Электроотрицательность :
Атомный радиус (A) :
Ковалентный радиус (A) :
Атомный объём (см3/моль) :
Энергия ионизации (кДж) :
Энергия энтропии (кДж) :
Первый потенциал ионизации (эВ) :
Второй потенциал ионизации (эВ) :
Третий потенциал ионизации (эВ) :
Теплота плавления (кДж/моль) :
Теплота парообразования (кДж/моль) :
Электропроводность (106) :
Теплопроводность (Вт/(моль*К)) :
Удельная теплоемкость (Дж/(г*К)) :


Выберите элемент

N P V As Nb Sb Ta Bi

Характеристики

Группа :
Подгруппа :
Период :
Порядковый номер :
Название :
Год открытия :
Кем открыт :
Страна открытия :
Атомная масса :
Температура плавления (°C) :
Температура кипения (°C) :
Температура перехода в сверхпроводящее состояние (К) :
Плотность (г/см3) :
Электроотрицательность :
Атомный радиус (A) :
Ковалентный радиус (A) :
Атомный объём (см3/моль) :
Энергия ионизации (кДж) :
Энергия энтропии (кДж) :
Первый потенциал ионизации (эВ) :
Второй потенциал ионизации (эВ) :
Третий потенциал ионизации (эВ) :
Теплота плавления (кДж/моль) :
Теплота парообразования (кДж/моль) :
Электропроводность (106) :
Теплопроводность (Вт/(моль*К)) :
Удельная теплоемкость (Дж/(г*К)) :


Выберите элемент

O S Cr Se Mo Te W Po

Характеристики

Группа :
Подгруппа :
Период :
Порядковый номер :
Название :
Год открытия :
Кем открыт :
Страна открытия :
Атомная масса :
Температура плавления (°C) :
Температура кипения (°C) :
Температура перехода в сверхпроводящее состояние (К) :
Плотность (г/см3) :
Электроотрицательность :
Атомный радиус (A) :
Ковалентный радиус (A) :
Атомный объём (см3/моль) :
Энергия ионизации (кДж) :
Энергия энтропии (кДж) :
Первый потенциал ионизации (эВ) :
Второй потенциал ионизации (эВ) :
Третий потенциал ионизации (эВ) :
Теплота плавления (кДж/моль) :
Теплота парообразования (кДж/моль) :
Электропроводность (106) :
Теплопроводность (Вт/(моль*К)) :
Удельная теплоемкость (Дж/(г*К)) :


Выберите элемент

F Cl Mn Br Tc I Re At

Характеристики

Группа :
Подгруппа :
Период :
Порядковый номер :
Название :
Год открытия :
Кем открыт :
Страна открытия :
Атомная масса :
Температура плавления (°C) :
Температура кипения (°C) :
Температура перехода в сверхпроводящее состояние (К) :
Плотность (г/см3) :
Электроотрицательность :
Атомный радиус (A) :
Ковалентный радиус (A) :
Атомный объём (см3/моль) :
Энергия ионизации (кДж) :
Энергия энтропии (кДж) :
Первый потенциал ионизации (эВ) :
Второй потенциал ионизации (эВ) :
Третий потенциал ионизации (эВ) :
Теплота плавления (кДж/моль) :
Теплота парообразования (кДж/моль) :
Электропроводность (106) :
Теплопроводность (Вт/(моль*К)) :
Удельная теплоемкость (Дж/(г*К)) :


Выберите элемент

He Ne Ar Fe Co Ni Kr Ru Rh Pd Xe Os Ir Pt Rn

Характеристики

Группа :
Подгруппа :
Период :
Порядковый номер :
Название :
Год открытия :
Кем открыт :
Страна открытия :
Атомная масса :
Температура плавления (°C) :
Температура кипения (°C) :
Температура перехода в сверхпроводящее состояние (К) :
Плотность (г/см3) :
Электроотрицательность :
Атомный радиус (A) :
Ковалентный радиус (A) :
Атомный объём (см3/моль) :
Энергия ионизации (кДж) :
Энергия энтропии (кДж) :
Первый потенциал ионизации (эВ) :
Второй потенциал ионизации (эВ) :
Третий потенциал ионизации (эВ) :
Теплота плавления (кДж/моль) :
Теплота парообразования (кДж/моль) :
Электропроводность (106) :
Теплопроводность (Вт/(моль*К)) :
Удельная теплоемкость (Дж/(г*К)) :


Выберите элемент

Ce Pr Nd Pm Sm Eu Gd Tb Dy Ho Er Tm Yb Lu

Характеристики

Группа :
Подгруппа :
Период :
Порядковый номер :
Название :
Год открытия :
Кем открыт :
Страна открытия :
Атомная масса :
Температура плавления (°C) :
Температура кипения (°C) :
Температура перехода в сверхпроводящее состояние (К) :
Плотность (г/см3) :
Электроотрицательность :
Атомный радиус (A) :
Ковалентный радиус (A) :
Атомный объём (см3/моль) :
Энергия ионизации (кДж) :
Энергия энтропии (кДж) :
Первый потенциал ионизации (эВ) :
Второй потенциал ионизации (эВ) :
Третий потенциал ионизации (эВ) :
Теплота плавления (кДж/моль) :
Теплота парообразования (кДж/моль) :
Электропроводность (106) :
Теплопроводность (Вт/(моль*К)) :
Удельная теплоемкость (Дж/(г*К)) :